Norma Nº 12: De los KEYS, BIN, IKS, CS Y SS:
NO se permite solicitar y/o publicar, en el foro o con links externos KEY, BIN, o temas relacionados al CS, IKS, SKS o BRUTE FORCE, Sera BANEADO todo usuario que trate temas relacionados con la toma de Señal Encriptada de manera ILEGAL en el FORO.


Norma Nº 5: De los Post:
Antes de postear TODOS los usuarios DEBEN presentarse.
Las Presentaciones se deben realizar en el sub-foro correspondiente y SOLO para PRESENTARSE, no para preguntar y/o comentar. Caso contrario "cerraremos" el mensaje hasta que cumpla con los requisitos.
Los ADMINISTRADORES Y MODERADORES en su conjunto se reservan el derecho de mover, borrar, editar o cerrar temas o mensajes que incumplan las normas y reglamentos establecidos en FTATV, o por razones administrativas y sin explicacion previa o posterior. Lo publicado por cada Usuario es de su propia responsabilidad, y el hecho de estar publicado no significa que FTATV o alguno de los integrantes del EQUIPO adhiera, o no, a lo expresado en ese mensaje

problemas con mi azbox evo xl

Todo lo referente a la marca

Moderador: Matutevali@

Cerrado
julietmike
Mensajes: 10
Registrado: 22 Abr 2011 11:08
Receptor: Azbox
Ubicación: chiclayo, peru
Agradecido : 1 vez
Agradecimiento recibido: 0
Edad: 57

problemas con mi azbox evo xl

Mensaje Autor: julietmike » 21 Nov 2011 23:59

amigos buen dia ....por favor si alguien me da una manito ..mi equipo de un año de antiguedad un buen dia dejo de funcionar ...ya intente el recovery pero no pasa, despues de unos 8 a 10 minutos de conectado aparece en el display 8888...intento de nuevo el recovery ...pero como repito no pasa al equipo...ayuda por favor...gracias


Disable adblock

This site is supported by ads and donations.
If you see this text you are blocking our ads.
Please consider a Donation to support the site.


Avatar de Usuario
Matutevali@
Administrador
Mensajes: 5758
Registrado: 29 Ago 2009 22:08
Receptor: Azbox
Ubicación: San Miguel - BA
Agradecido : 1868 veces
Agradecimiento recibido: 2073 veces
Bandera: Argentina
Edad: 52
Contactar:

Re: problemas con mi azbox evo xl

Mensaje Autor: Matutevali@ » 22 Nov 2011 13:54

Yo no tengo ese receptor, pero hasta donde se el firm que usa es el mismo que el Azbox Premium verdad?
Si es asi, probaste ponerlo de fabrica?
Hiciste un format area?

Salu2
Estos usuarios agradecierón al autor Matutevali@ por el mensaje:
arturi65
Valoración: 0.34%


Receptores
AZ S900HD - Azbox Premium HD+ - Azbox Premium HD - Azbox Moozca Titan
Satelites Cazados
Banda KU: 15º - 30º - 43º - 45º - 43º - 50º - 55.5º - 61º - 63º - 70º - 72º - 89º - 113º - 116.8º
Banda C: 22º - 40.5º - 43º - 45º - 50º - 55.5º - 58º - 61º - 70º - 78º -

LNB KU: Opticum Twin - Maximum Gold Twin - Best Germany Twin - Inverto Twin
LNB C: Gardiner 12k - Pauxis PX901 17Kº - DMX242 Twin
Parabolicas: 0.60 - Patriot 090 - Channel Master 110 - Prodelin 1183 1.80
San Miguel - BA - Argentina


NO respondo preguntas POR PRIVADO si se pueden responder EN PÚBLICO
No respondo Preguntas POR PRIVADO si NO se pueden responder EN PÚBLICO
julietmike
Mensajes: 10
Registrado: 22 Abr 2011 11:08
Receptor: Azbox
Ubicación: chiclayo, peru
Agradecido : 1 vez
Agradecimiento recibido: 0
Edad: 57

Re: problemas con mi azbox evo xl

Mensaje Autor: julietmike » 24 Nov 2011 22:54

gracias ....probare...con lo que me dices, pero desconozco si es el mismo firm del azbox premiun...continuare investigando...saludos


PePoQuilmes
Agradecido : 0
Agradecimiento recibido: 0

Re: problemas con mi azbox evo xl

Mensaje Autor: PePoQuilmes » 25 Nov 2011 09:12

Yo tengo un Evo XL, pero jamás tuve que hacerle un recovery, por lo que todo lo que te digo tomalo con pinzas!

El firmware es único para el Evo XL. Ninguno de Premium o Ultra va a funcionar! El del XS puede funcionarte, pero perdés los updates por USB. O sea, ni te molestes.

Tenés que ir al foro oficial de Azbox y bajarte el firmware para recovery. También necesitás el Azloader si no me equivoco, que está en el mismo foro. Luego, con un cable null modem conectás el deco a la PC por puerto serial, y le pasás el firmware.

Hecho esto y revivido el deco, le ponés el firmware que quieras por usb, (opcional).

Contanos como te fue. Suerte!

Martí­n

PD: Ahora que releo tu mensaje, veo que ya hiciste el recovery. Si estás seguro de que lo hiciste bien, y sigue sin funcionar, puede que el problema sea de hardware y no de software.
Yo soy de meter mano en todos lados. En tu lugar, abrirí­a al Evo, y revisarí­a todas las salidas de la fuente para verificar que todas funcionen bien. De paso revisarí­a si algún componente no presenta roturas, como por ejemplo un capacitor explotado, una pista de la placa saltada, una soldadura mal hecha que se soltó, o un integrado con marcas de quemado. A no bajar los brazos!


Disable adblock

This site is supported by ads and donations.
If you see this text you are blocking our ads.
Please consider a Donation to support the site.


nekochang7
Agradecido : 0
Agradecimiento recibido: 0

Re: problemas con mi azbox evo xl

Mensaje Autor: nekochang7 » 26 Dic 2011 15:01

Hola, mira esta pagina encontraras el fireware original y otras cositas interesantes, lo que para poder solucionar el problema 8888 tienes que hacerlo ví­a cable RS232 (Serial). Espero te sirva.
http://*************.blogspot.com/****************_archive.html
Última edición por Valetchka el 27 Dic 2011 19:56, editado 2 veces en total.
Razón: Página citada no es FTA.


julietmike
Mensajes: 10
Registrado: 22 Abr 2011 11:08
Receptor: Azbox
Ubicación: chiclayo, peru
Agradecido : 1 vez
Agradecimiento recibido: 0
Edad: 57

Re: problemas con mi azbox evo xl

Mensaje Autor: julietmike » 28 Jul 2013 23:07

Saludos....Despues de muchas lunas ....para comentarles que recupere mi az box evo xl ,,,lo lleve a un electronico y le cambio dos condensadores ....funcionando a la fecha ok....gracias por su atencion...atte.


Avatar de Usuario
Valetchka
Administrador
Mensajes: 8347
Registrado: 21 Sep 2009 00:13
Receptor: Azbox
Ubicación: Santa Maria (ex San Miguel oeste)
Agradecido : 2051 veces
Agradecimiento recibido: 3171 veces
Bandera: Argentina
Edad: 46
Contactar:

Re: problemas con mi azbox evo xl

Mensaje Autor: Valetchka » 29 Jul 2013 04:08

julietmike escribió:Saludos....Despues de muchas lunas ....para comentarles que recupere mi az box evo xl ,,,lo lleve a un electronico y le cambio dos condensadores ....funcionando a la fecha ok....gracias por su atencion...atte.
Entonces podemos dar el tema como solucionado.

Gracias por avisar y esperamos leerte mas seguido entonces, con algunos reportes.

Salu2


Es obligación de todo usuario LEER y RESPETAR las Normas del Foro.-
---------------------------------------------
San Miguel - Bs. As. - Argentina
Cazar señales FTA me hace sentir FELIZ
julietmike
Mensajes: 10
Registrado: 22 Abr 2011 11:08
Receptor: Azbox
Ubicación: chiclayo, peru
Agradecido : 1 vez
Agradecimiento recibido: 0
Edad: 57

Re: problemas con mi azbox evo xl

Mensaje Autor: julietmike » 21 Ago 2013 11:40

Buenos dias...exactamente solucionado ....una vez mas , las gracias a todos por su apoyo ...y continuo disfrutando de la tv fta ...ahora estoy interesado en incursionar en banda c, donde me parece que existe mas posibilidades en fta....atte


Disable adblock

This site is supported by ads and donations.
If you see this text you are blocking our ads.
Please consider a Donation to support the site.


Cerrado

Volver a “Azbox”